<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name="awa-pageType" content="Xbox Wire">

<title>Sea of Thieves Passes 10 Million Players Since Launch - Xbox Wire</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sea of Thieves Passes 10 Million Players Since Launch - Xbox Wire" />
<meta property="og:description" content="We’re excited and humbled to share that Sea of Thieves has now been played by more than ten million players, reinforcing its status as the most successful new IP from Xbox this generation. It’s mind-blowing to think of that many people setting sail on the Sea of Thieves, and it’s all been made possible by &hellip;" />
<meta property="og:url" content="https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/" />
<meta property="og:site_name" content="Xbox Wire" />
<meta property="article:tag" content="Legends of the Seas" />
<meta property="article:tag" content="Monthly Updates" />
<meta property="article:tag" content="PC" />
<meta property="article:tag" content="Rare" />
<meta property="article:tag" content="Sea of Thieves" />
<meta property="article:tag" content="Sea of Thieves Monthly Updates" />
<meta property="article:tag" content="Windows 10" />
<meta property="article:tag" content="Xbox" />
<meta property="article:tag" content="Xbox Game Pass" />
<meta property="article:tag" content="Xbox One" />
<meta property="article:section" content="Games" />
<meta property="article:published_time" content="2020-01-08T16:00:06+00:00" />
<meta property="article:modified_time" content="2020-01-09T20:38:12+00:00" />
<meta property="og:updated_time" content="2020-01-09T20:38:12+00:00" />
<meta property="og:image" content="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?fit=2000%2C1000" />
<meta property="og:image:secure_url" content="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?fit=2000%2C1000" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We’re excited and humbled to share that Sea of Thieves has now been played by more than ten million players, reinforcing its status as the most successful new IP from Xbox this generation. It’s mind-blowing to think of that many people setting sail on the Sea of Thieves, and it’s all been made possible by [&hellip;]" />
<meta name="twitter:title" content="Sea of Thieves Passes 10 Million Players Since Launch - Xbox Wire" />
<meta name="twitter:image" content="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?fit=2000%2C1000" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.xbox.com/en-us/#website","url":"https://news.xbox.com/en-us/","name":"Xbox Wire","description":"Your source for news, information, product releases, events, sports, entertainment &amp; exclusive content relating to Xbox","potentialAction":{"@type":"SearchAction","target":"https://news.xbox.com/en-us/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/#primaryimage","url":"https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?fit=2000%2C1000","width":2000,"height":1000},{"@type":"WebPage","@id":"https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/#webpage","url":"https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/","inLanguage":"en-US","name":"Sea of Thieves Passes 10 Million Players Since Launch - Xbox Wire","isPartOf":{"@id":"https://news.xbox.com/en-us/#website"},"primaryImageOfPage":{"@id":"https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/#primaryimage"},"datePublished":"2020-01-08T16:00:06+00:00","dateModified":"2020-01-09T20:38:12+00:00","author":{"@id":"https://news.xbox.com/en-us/#/schema/person/fdab38697bc2d0810846065f5c225790"}},{"@type":["Person"],"@id":"https://news.xbox.com/en-us/#/schema/person/fdab38697bc2d0810846065f5c225790","name":"Brett Williams","image":{"@type":"ImageObject","@id":"https://news.xbox.com/en-us/#authorlogo","url":"https://secure.gravatar.com/avatar/1fab5f78e988574f69021aa09b341425?s=96&d=mm&r=g","caption":"Brett Williams"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//c.s-microsoft.com' />
<link rel='dns-prefetch' href='//storebadge.azureedge.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xbox Wire &raquo; Feed" href="https://news.xbox.com/en-us/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.xbox.com\/en-us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.xbox.com/en-us/_static/??-eJx9jkEOwjAMBD9EanogFQfEW1rHQqGOHcWOUH/fXOHAcVczq4VPDajiJA6lh8r9lcXgTV5X3KFo6kwGjXh1SqGq+U+a0OwCYyYLck8DHgWkbA4bK+6B89bWdoD5wTSVLH8M1FJVxhn7xp/lMd+WuMzXe4wnPbBCuQ==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://news.xbox.com/en-us/_static/??-eJyNjtEOgjAMRX/IUTEa9MH4LbIVbdw6QzuBv3eCJhol8e2m7bk90F0NsfXJoYAVAUeiUPtoLwYdaWxBdPBYBOIi7xfwE+DU/3U3W2kjK7LC1acTsUBfx96MGu9KUkxknci7WTaPNBrtSBXb8fczmwbxG9MzhuwYyLZRYqNwFEEVuCG77KrEgxFPDj/ybI2Yh/urZHSfpDNwCPtyU23XZbXaLe8/0o37' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://c.s-microsoft.com/mscc/statics/mscc-0.4.1.min.css?ver=0.1' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://news.xbox.com/en-us/wp-content/mu-plugins/jetpack/modules/widgets/search/css/search-widget-frontend.css?m=1569676837g' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??-eJx9jMEKgzAQRH+oceuhWg+ln1I0WWRjsqbJLuLfm4MeeikMDAPvDWzJENugDgv4mq9i3s9qfLnBP8BEmvMo2ETiC7YrC7JAVJOCzsTVQUmjXeBTj2BSCg4yhuo5k9Yi5XedZ+/4ah9917f3oXv6A/WHPeM='></script>
<script src='https://c.s-microsoft.com/mscc/statics/mscc-0.4.1.min.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://news.xbox.com/en-us/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.xbox.com/en-us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.xbox.com/en-us/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9wnwt-y3S' />
<link rel="alternate" type="application/json+oembed" href="https://news.xbox.com/en-us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.xbox.com%2Fen-us%2F2020%2F01%2F08%2Fsea-of-thieves-passes-10-million-players-since-launch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.xbox.com/en-us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.xbox.com%2Fen-us%2F2020%2F01%2F08%2Fsea-of-thieves-passes-10-million-players-since-launch%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/amp/"><link rel="icon" href="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Nexus_GRN_on_WHT2.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Nexus_GRN_on_WHT2.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Nexus_GRN_on_WHT2.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Nexus_GRN_on_WHT2.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-130936 single-format-standard group-blog">
<div id='msccBanner' dir='ltr' data-site-name='uhf-XboxWire' data-mscc-version='0.4.1' data-nver='aspnet-3.1.3' data-sver='0.1.2' class='cc-banner' role='alert' aria-labelledby='msccMessage'><div class='cc-container'><svg class='cc-icon cc-v-center' x='0px' y='0px' viewBox='0 0 44 44' height='30px' fill='none' stroke='currentColor'><circle cx='22' cy='22' r='20' stroke-width='2'></circle><line x1='22' x2='22' y1='18' y2='33' stroke-width='3'></line><line x1='22' x2='22' y1='12' y2='15' stroke-width='3'></line></svg> <span id='msccMessage' class='cc-v-center cc-text' tabindex='0'>This site uses cookies for analytics, personalized content and ads. By continuing to browse this site, you agree to this use.</span> <a href='https://go.microsoft.com/fwlink/?linkid=845480' target='_top' aria-label='Learn more about Microsoft&#39;s Cookie Policy' id='msccLearnMore' class='cc-link cc-v-center cc-float-right' data-mscc-ic='false'>Learn more</a></div></div><a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
	<section class="main-container navbar-container">
		<div class="navbar-top">
			<div class="navbar-wrap">
				<div class="navbar-brand">
					<a class="navbar-brand__link logo-left" href="https://www.microsoft.com"><img src="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/img/logo-microsoft-sq.png" alt="Goto to Microsoft.com"></a><a class="logo-right" href="https://www.xbox.com"><img src="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/img/logo-xbox.png" alt="Goto to Xbox.com"></a>

				</div>
				<ul class="navbar-nav" id="all-microsoft">

					<li class="nav-item nav-item-hide-mobile">
						<button class="nav-link dropdown-toggle dropdown-toggle-chevron" data-toggle="dropdown" data-target="#all-microsoft">All Microsoft	<svg class="icon icon-arrow-down">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#arrow-down"></use>
	</svg>
	</button>
					</li>
					<section class="dropdown-menu dropdown-container collapse">
	<div class="dropdown-container__wrapper">
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Software</p>
												<a href="https://www.microsoft.com/en-us/windows/windows-10-apps" class="dropdown-container__link dropdown-item">Window Apps</a>
									<a href="https://onedrive.live.com/about/en-us/" class="dropdown-container__link dropdown-item">OneDrive</a>
									<a href="https://outlook.live.com/owa/" class="dropdown-container__link dropdown-item">Outlook</a>
									<a href="https://www.skype.com/en/" class="dropdown-container__link dropdown-item">Skype</a>
									<a href="https://www.onenote.com/" class="dropdown-container__link dropdown-item">OneNote</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">PCs &amp; Devices</p>
												<a href="https://www.microsoft.com/en-us/windows/devices" class="dropdown-container__link dropdown-item">PCs &amp; Tablets</a>
									<a href="https://www.microsoft.com/accessories/en-us" class="dropdown-container__link dropdown-item">Accessories</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Entertainment</p>
												<a href="https://www.xbox.com/en-us/games/xbox-one?xr=shellnav" class="dropdown-container__link dropdown-item">Xbox Games</a>
									<a href="https://www.microsoft.com/en-us/windows/windows-10-games" class="dropdown-container__link dropdown-item">PC Games</a>
									<a href="https://www.microsoft.com/en-us/store/games/windows?icid=TopNavWindowsGames" class="dropdown-container__link dropdown-item">Windows digital games</a>
									<a href="https://www.microsoft.com/en-us/store/movies-and-tv?icid=TopNavMoviesTv" class="dropdown-container__link dropdown-item">Movies &amp; TV</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Business</p>
												<a href="https://azure.microsoft.com/en-us/" class="dropdown-container__link dropdown-item">Microsoft Azure</a>
									<a href="https://www.microsoft.com/en-us/dynamics365/home" class="dropdown-container__link dropdown-item">Microsoft Dyanmics 365</a>
									<a href="https://www.microsoft.com/en-us/microsoft-365" class="dropdown-container__link dropdown-item">Microsoft 365</a>
									<a href="https://www.microsoft.com/en-us/enterprise" class="dropdown-container__link dropdown-item">Microsoft Industry</a>
									<a href="https://www.microsoft.com/en-us/sql-server/" class="dropdown-container__link dropdown-item">Data Platform</a>
									<a href="https://go.microsoft.com/fwlink/?linkid=2026638" class="dropdown-container__link dropdown-item">Microsoft Advertising</a>
									<a href="https://www.microsoft.com/licensing/default" class="dropdown-container__link dropdown-item">Licensing</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Developer &amp; IT</p>
												<a href="https://www.microsoft.com/net/" class="dropdown-container__link dropdown-item">.NET</a>
									<a href="https://visualstudio.microsoft.com/" class="dropdown-container__link dropdown-item">Visual Studio</a>
									<a href="https://www.microsoft.com/cloud-platform/windows-server" class="dropdown-container__link dropdown-item">Windows Server</a>
									<a href="https://developer.microsoft.com/en-us/windows" class="dropdown-container__link dropdown-item">Windows Dev Server</a>
									<a href="https://docs.microsoft.com/en-us/" class="dropdown-container__link dropdown-item">Docs</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Other</p>
												<a href="https://www.microsoft.com/en-us/store/b/home" class="dropdown-container__link dropdown-item">Microsoft Store</a>
									<a href="https://www.microsoft.com/rewards" class="dropdown-container__link dropdown-item">Microsoft Rewards</a>
									<a href="https://www.microsoft.com/en-us/download/default.aspx" class="dropdown-container__link dropdown-item">Free downloads &amp; security</a>
									<a href="https://www.microsoft.com/en-us/education?icid=CNavMSCOML0_Studentsandeducation" class="dropdown-container__link dropdown-item">Education</a>
									<a href="https://www.microsoft.com/en-us/store/locations/find-a-store?icid=TopNavStoreLocations" class="dropdown-container__link dropdown-item">Store locations</a>
									<a href="https://www.microsoft.com/en-us/store/b/gift-cards" class="dropdown-container__link dropdown-item">Gift cards</a>
									</div>
			</div>
</section>


				</ul>
			</div>
		</div>
		<nav class="navbar navbar-expand">

			<button class="navbar-toggler dropdown-toggle" type="button" data-toggle="collapse" data-target="#navbarToggleContainer" aria-controls="navbarToggleContainer" aria-expanded="false" aria-label="Toggle navigation" id="navbarToggle">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="navbar-brand navbar-brand-main">
				<a href="https://news.xbox.com/en-us/">
					<img src="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/img/logo-xbox-live.png" alt="Xbox Wire" />
				</a>
			</div>
			<button id="searchToggle" class="nav-link dropdown-toggle search-toggle" data-toggle="dropdown" data-target="#search-bar-nav"><span class="screen-reader-mobile">Search</span>	<svg class="icon icon-search-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#search-sharp"></use>
	</svg>
	</button>


			<div class="collapse navbar-collapse navbar-rows" id="navbarToggleContainer">
				
<div class="navbar-container navbar-bottom" id="navbar-main">

	<ul id="menu-main-navigation" class="navbar-nav navbar-wrap"><li id="menu-item-16761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16761 nav-item"><a href="/en-us/xbox-one/" class="nav-link nav-hover dropdown-item xboxone">Xbox One</a></li>
<li id="menu-item-16762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16762 nav-item"><a href="/en-us/games/" class="nav-link nav-hover dropdown-item games">Games</a></li>
<li id="menu-item-128125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128125 nav-item"><a href="https://majornelson.com" class="nav-link nav-hover dropdown-item majornelson">Major Nelson</a></li>
<li id="menu-item-129960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129960 nav-item"><a href="https://news.xbox.com/en-us/insider2/" class="nav-link nav-hover dropdown-item insider">Xbox Insider</a></li>
<li id="menu-item-16763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16763 nav-item"><a target="_blank" rel="noopener noreferrer" href="https://blog.mixer.com/" class="nav-link nav-hover dropdown-item mixer">Mixer</a></li>
<li id="menu-item-110397" class="id-xbox-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110397 nav-item"><a href="https://news.xbox.com/en-us/idatxbox/" class="nav-link nav-hover dropdown-item idxbox">ID@Xbox</a></li>
<li id="menu-item-16764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16764 nav-item"><a href="/en-us/windows-10/" class="nav-link nav-hover dropdown-item windows10">Windows 10</a></li>
</ul></div>
				
<button class="nav-link dropdown-toggle dropdown-toggle-chevron dropdown-toggle-link search-toggle wire-toggle" data-toggle="dropdown">Xbox Wire Sites	<svg class="icon icon-arrow-down">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#arrow-down"></use>
	</svg>
		<svg class="icon icon-world">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#world"></use>
	</svg>
	</button>

<section id="xbox-wire-sites" class="xbox-wire-sites dropdown-container collapse dropdown-menu">
	<div class="dropdown-container__section">
									<a class="dropdown-item active" href="https://news.xbox.com/en-us">Xbox Wire</a>
												<a class="dropdown-item" href="https://news.xbox.com/de-de">Xbox Wire DACH</a>
												<a class="dropdown-item" href="https://news.xbox.com/es-latam">Xbox Wire en Español</a>
												<a class="dropdown-item" href="https://news.xbox.com/fr-fr">Xbox Wire en Francais</a>
						</div>
</section>
			</div>

			<div class="nav-more" aria-hidden="true">
				<button class="nav-more__button dropdown-toggle" data-toggle="dropdown" aria-controls="more-section">
					<span class="screen-reader-text">Show More</span>
						<svg class="icon icon-more">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#more"></use>
	</svg>
					</button>
				<div id="more-section" class="dropdown-container xbox-wire-sites collapse dropdown-menu">
					<ul id="more-section-items" class="dropdown-container__section">
					</ul>
				</div>
			</div>
		</nav>
	</section>

	<section id="search-bar-nav">
		<div class="navbar__search main-container search-bar-nav dropdown-container collapse dropdown-menu">
			<div class="main-container">
				<button class="nav-link dropdown-toggle navbar__search__close dropdown-item" data-toggle="dropdown" data-target="#search-bar-nav"><span class="screen-reader-text">Close</span>	<svg class="icon icon-close">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#close"></use>
	</svg>
	</button>
				<form role="search" method="get" class="searchform searchform-nav-assets" action="https://news.xbox.com/en-us/" >
	<input type="text" class="search-field" value="" title="search" name="s" placeholder="Search for" />

	<button type="submit" class="search__button">
		<span class="screen-reader-text">Search</span>
			<svg class="icon icon-search-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#search-sharp"></use>
	</svg>
		</button>

		<div class="search-categories">
		<label class="screen-reader-text" for="search-category">Category</label>
		<div class="select-wrapper">
			<select name="search-category" class="bits-FormControl dropdown-item">
				<option selected value="news-stories">News Stories</option>
				<option value="media-assets">Media Assets</option>
			</select>
		</div>
	</div>
	</form>
			</div>
		</div>
	</section>
</header>

<main id="main" class="main-container" role="main">

	<article id="post-130936" class="post-130936 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-windows-10 category-xbox-game-pass category-xbox-one tag-legends-of-the-seas tag-monthly-updates tag-pc tag-rare tag-sea-of-thieves tag-sea-of-thieves-monthly-updates tag-windows-10 tag-xbox tag-xbox-game-pass tag-xbox-one" data-post-id="130936" data-url="https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/" data-next-post="98312" data-next-url="https://news.xbox.com/en-us/2018/07/31/sot-cursed-sails-available-now/">

			
<div class="single-post-hero alignfull is-style-gradient-70">
	<img width="1200" height="675" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?resize=1200%2C675" class="attachment-16x9_large size-16x9_large jetpack-lazy-image" alt="" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?w=1776 1776w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?w=518 518w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2020/01/10MillionPlayers_2000x1000_v5-1.jpg?resize=1200%2C675&amp;is-pending-load=1" /></div>

		<header class="entry-header entry-header--post">
		<div class="entry-category entry-category--post">
		<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>	</div>
	
	<h1 class="entry-title entry-title--post">Sea of Thieves Passes 10 Million Players Since Launch</h1>	<div class="entry-meta entry-meta--post">
		by <span class="author">Joe Neate, Executive Producer at Rare</span> <span class="byline-separator">&bull;</span> <time class="date published updated" datetime="2020-01-08T08:00:06-08:00">Jan 8, 2020 @ 8:00am</time>	</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
	<div class="entry-content entry-content--post">
			<div class="entry-social entry-social--post">
		<div class="sidebar-sticky">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-130936" class="share-twitter sd-button share-icon no-text" href="https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/?share=twitter" target="_blank" title="Click to share on Twitter"><span>	<svg class="icon icon-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#twitter"></use>
	</svg>
	</span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-130936" class="share-facebook sd-button share-icon no-text" href="https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/?share=facebook" target="_blank" title="Click to share on Facebook"><span>	<svg class="icon icon-facebook">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#facebook"></use>
	</svg>
	</span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" class="share-email sd-button share-icon no-text" href="mailto:someone@example.com?subject=Sea%20of%20Thieves%20Passes%2010%20Million%20Players%20Since%20Launch%20-%20Xbox%20Wire&#038;body=https://news.xbox.com/en-us/2020/01/08/sea-of-thieves-passes-10-million-players-since-launch/" target="_blank" title="Click to share via Email."><span>	<svg class="icon icon-email">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#email"></use>
	</svg>
	</span><span class="sharing-screen-reader-text">Click to share via Email.</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div><!-- .entry-social -->
				<div class="entry-main entry-main--post entry-main--post-no-sidebar">
			
<p>We’re
excited and humbled to share that <em>Sea of Thieves</em> has now been played by
more than ten million players, reinforcing its status as the most successful
new IP from Xbox this generation. </p>



<p>It’s
mind-blowing to think of that many people setting sail on the <em>Sea of Thieves</em>,
and it’s all been made possible by the support and passion of our fantastic
community. </p>



<p>For
everyone at Rare, the <em>Sea of Thieves</em> community represents the very best
of what gaming can be. It’s home to players from more than eighty different
countries, bringing together gamers on Xbox Game Pass, Xbox One and Windows 10 PC
and creating countless stories and moments that people can treasure. Seeing
these stories shared through social media or other community spaces is
something that inspires the team every day. To every person who’s played <em>Sea
of Thieves</em>, thank you.</p>



<p>Our community will be at the centre of our January update – Legends of the Seas – available to all players for free from Wednesday January 15. Not only will this update celebrate our community and its stories, it will allow players to claim two limited-edition gifts to mark our 10 million player milestone. Just play the game between January 15 and 22 (4pm GMT) to claim a set of custom sails for your ship and a new emote! Please note that while this will confirm your eligibility for the gifts, they will be delivered at a later date in February&#8217;s content update.</p>



<p><br> Once again, on behalf of everyone at Rare I’d like to say thank you to everyone who’s been on this journey with us so far. The best news is that we’re just getting started and have big plans for the coming year. See you on the seas!</p>
		</div><!-- .main-content -->
			</div><!-- .entry-content -->

	
	<footer id="single-post-footer-130936" class="single-post-footer">
		<h3 class="single-post-footer--heading">Recommended for you</h3>
		<div class="entry-footer grid-overflow-wrapper">
			<div class="entry-footer-main grid-overflow">
						<section class="feed-list">
				<div class="media feed">
					<div class="media-image feed__image">
				<div class="video-wrapper" data-type="youtube" data-src="https://www.youtube.com/embed/jWpcUH-tKEU?autohide=1&modestbranding=1&origin=news.xbox.com&rel=0&showinfo=0&autoplay=1&enablejsapi"><img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Video For X019: Rare Announce Its New IP and Share Details on the Next Sea of Thieves Update" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=1536 1536w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=1776 1776w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/ew_01_4k_branded_JPG.jpg?resize=800%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><button class="video__playbutton"><span class="screen-reader-text">Play Video</span><span class="video__icon">	<svg class="icon icon-play-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#play-sharp"></use>
	</svg>
	</span></button></div>			</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/14/x019-rare-announce-everwild-and-sea-of-thieves-update/">X019: Rare Announce Its New IP and Share Details on the Next Sea of Thieves Update</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-14T12:16:03-08:00">Nov 14, 2019 @ 12:16pm</time></p>
					</div>
	</div>

		</section>
					<section class="feed-list">
				<div class="media feed">
					<div class="media-image feed__image">
				<div class="video-wrapper" data-type="youtube" data-src="https://www.youtube.com/embed/xRbTaMStHIM&feature=youtu.be?autohide=1&modestbranding=1&origin=news.xbox.com&rel=0&showinfo=0&autoplay=1&enablejsapi"><img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Video For Sea of Thieves Anniversary Update Celebrates the Start of Year Two on April 30" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?w=570 570w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/sot_au_key_art_artwork-hero.jpg?resize=800%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><button class="video__playbutton"><span class="screen-reader-text">Play Video</span><span class="video__icon">	<svg class="icon icon-play-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#play-sharp"></use>
	</svg>
	</span></button></div>			</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/03/20/sea-of-thieves-anniversary-update-announcement/">Sea of Thieves Anniversary Update Celebrates the Start of Year Two on April 30</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-03-20T10:30:11-07:00">Mar 20, 2019 @ 10:30am</time></p>
					</div>
	</div>

		</section>
					<section class="feed-list">
				<div class="media feed">
					<div class="media-image feed__image">
				<div class="video-wrapper" data-type="youtube" data-src="https://www.youtube.com/embed/jFJ2MTLm1vI?autohide=1&modestbranding=1&origin=news.xbox.com&rel=0&showinfo=0&autoplay=1&enablejsapi"><img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Video For Battle Skeleton Ships And Join Over 5M Players In Free Sea Of Thieves ‘Cursed Sails’ Update" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?w=570 570w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/CursedSails_Broadside_Hero_JPG-hero.jpg?resize=800%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><button class="video__playbutton"><span class="screen-reader-text">Play Video</span><span class="video__icon">	<svg class="icon icon-play-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#play-sharp"></use>
	</svg>
	</span></button></div>			</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/consoles/">Consoles</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2018/07/31/sot-cursed-sails-available-now/">Battle Skeleton Ships And Join Over 5M Players In Free Sea Of Thieves ‘Cursed Sails’ Update</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2018-07-31T08:00:11-07:00">Jul 31, 2018 @ 8:00am</time></p>
					</div>
	</div>

		</section>
						</div>
			<div class="entry-footer-sidebar">
				<div class="sidebar-sticky">
									</div>
			</div>
		</div>
	</footer>

</article><!-- #post-130936 -->

</main><!-- #main -->


<footer class="footer">
		<nav class="footer__container main-container">
											<div class="footer__section">
				<p class="footer__headline h6">Xbox Game Studios</p>
				<ul class="footer__link-list">
														<li class="footer__link h5">
				<a href="https://www.343industries.com/">343 Industries</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.ageofempires.com/">Age of Empires</a>
			</li>
														<li class="footer__link h5">
				<a href="https://thecoalitionstudio.com/">The Coalition</a>
			</li>
														<li class="footer__link h5">
				<a href="http://compulsiongames.com/">Compulsion Games</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.doublefine.com/">Double Fine</a>
			</li>
														<li class="footer__link h5">
				<a href="https://initiativegaming.com/">The Initiative</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.inxile-entertainment.com/">inXile Entertainment</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.minecraft.net/">Minecraft</a>
			</li>
														<li class="footer__link h5">
				<a href="https://ninjatheory.com/">Ninja Theory Ltd</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.obsidian.net/">Obsidian Entertainment</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.playground-games.com/">Playground Games</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.rare.co.uk/">Rare</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.forzamotorsport.net/en-us/turn10">Turn 10 Studios</a>
			</li>
														<li class="footer__link h5">
				<a href="https://undeadlabs.com/">Undead Labs</a>
			</li>
												</div></ul>
									<div class="footer__section">
				<p class="footer__headline h6">Global Sites</p>
				<ul class="footer__link-list">
														<li class="footer__link h5">
				<a href="https://news.xbox.com/de-de/">Xbox Wire DACH</a>
			</li>
														<li class="footer__link h5">
				<a href="https://news.xbox.com/es-latam/">Xbox Wire en Español</a>
			</li>
														<li class="footer__link h5">
				<a href="https://news.xbox.com/fr-fr/">Xbox Wire en Francais</a>
			</li>
												</div></ul>
									<div class="footer__section">
				<p class="footer__headline h6">Stay Connected</p>
				<ul class="footer__link-list">
														<li class="footer__link h5">
				<a href="https://www.facebook.com/xbox">	<svg class="icon icon-facebook">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#facebook"></use>
	</svg>
	Facebook</a>
			</li>
														<li class="footer__link h5">
				<a href="https://twitter.com/xbox">	<svg class="icon icon-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#twitter"></use>
	</svg>
	Twitter</a>
			</li>
														<li class="footer__link h5">
				<a href="http://pinterest.com/xbox/">	<svg class="icon icon-pinterest">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#pinterest"></use>
	</svg>
	Pinterest</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.youtube.com/user/xbox">	<svg class="icon icon-youtube">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#youtube"></use>
	</svg>
	YouTube</a>
			</li>
							</ul></div>
	</nav>
	
	<div class="footer-bottom cf main-container">
		<p class="footer__copyright">© 2020 Microsoft</p>

		<div class="footer__secondary"><ul id="menu-secondary-menu" class="footer-secondary"><li id="menu-item-16766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16766"><a href="https://news.xbox.com/en-us/media/">Media Assets</a></li>
<li id="menu-item-16767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16767"><a href="http://support.xbox.com/en-US/">Support</a></li>
<li id="menu-item-16768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16768"><a href="http://support.xbox.com/en-US/xbox-one/console/photosensitive-seizure-warning">Photosensitive Seizure Warning</a></li>
<li id="menu-item-16769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16769"><a href="http://go.microsoft.com/fwlink/?LinkId=248681">Privacy &#038; Cookies</a></li>
<li id="menu-item-16770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16770"><a href="http://www.xbox.com/en-US/Legal/XboxComTOU?xr=footnav">Terms of Use</a></li>
<li id="menu-item-16771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16771"><a href="http://www.xbox.com/en-US/Legal/CodeOfConduct?xr=footnav">Code of Conduct</a></li>
<li id="menu-item-16772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16772"><a href="/en-us/feed/stories/">RSS</a></li>
<li id="menu-item-16773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16773"><a href="http://majornelson.com/">Major Nelson</a></li>
</ul></div>	</div>

</footer>

	<div style="display:none">
	</div>
<script>
var ZipMaker = {"ajaxurl":"\/\/news.xbox.com\/en-us\/wp-admin\/admin-ajax.php","nonce":"72806ff341","message":"Please wait a few seconds while your assets are being prepared for download","error":"There was an error in the download process, please try again later."};
</script>
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??/wp-content/plugins/zip-maker/js/zip-maker.js,/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1573161035j'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script>
var XboxSettings = {"fill":"Please fill out all required fields","blocked":"You may not view this content","read_more":"Read more","xbox":"Xbox Wire","no_stories":"No stories to show.","more_stories":"Load More Stories","january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December","play_button":"Play Video","not_add_item":"Cannot add items to cart, maximum total size of","exceeded":"exceeded, please make some space","warning":"Your cart is too big, please remove  assets !","item_added":"Items were added to your downloads","cart_empty":"Cart is now empty","item_removed":"Items removed from cart","search_message":"This content isn't available for the current language, continuing will take you to the English website.","infinite_scroll_limit":"3"};
var XboxCookieAPI = {"IsConsentRequired":"1","CookieName":"MSCC","MinimumConsentDate":"2017-04-01T00:00:00","Domain":"news.xbox.com"};
</script>
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??-eJydj0EOgkAMRS8kVBaCLoxnwZkaS5h2Mr9ovL1EjdGdsntJ815buuYqmDqrk585MShJKAY7OfUAO+jCGq2Qi94qjBL5i+skWg9Y0e+lo5nDS58pW85zYqn+pgVHJIv9+Jw+8DMhGsYpzvIAmnR+EsEK/7MkCpwQimTHyzukfbPp2q5Z79rtcAdkX49B'></script>
<script src='https://storebadge.azureedge.net/src/badge-1.8.0.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??-eJyNjksSgjAMhi8kRBaCLhyP4pQ2QmtfNi2Ip7cO4rBwwSr5H/MlMPqCOxvRRog9GiQwkgdH7haBEWEkGNAKF4CG7pkIl1kaaUtFO9hOGNnknbTZUI+EYSp/xj+YSYXXqZM21zF6xu9gnEg6Hxil6D5cQhZ4D2rZijnYQLpKy6FNUgvQ7DUV0rAugzNpJddf5b5OYq5kiaZF8c0v5lwdmrqp9qf6qN5hwX8j'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://news.xbox.com/en-us/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div id="fb-root"></div>
<script>
	// Facebook Script.
	XboxUtils.isCookieClear(function () {
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '451154101753332',
				xfbml      : true,
				version    : 'v2.12'
			});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	});

	// Twitter Widget script
	XboxUtils.isCookieClear(function () {
		var tag = document.createElement('script');
			tag.src = "//platform.twitter.com/widgets.js";
		var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	});

	// Bing Translate.
	XboxUtils.isCookieClear(function () {
		setTimeout(function(){{var s=document.createElement('script');s.type='text/javascript';s.charset='UTF-8';s.src=((location && location.href && location.href.indexOf('https') == 0)?'https://ssl.microsofttranslator.com':'http://www.microsofttranslator.com')+'/ajax/v3/WidgetV3.ashx?siteData=ueOIGRSKkd965FeEGM5JtQ**&ctf=True&ui=true&settings=Manual&from=en';var p=document.getElementsByTagName('head')[0]||document.documentElement;p.insertBefore(s,p.firstChild); }},0);
	});
	</script>
		<script>
		// Google Tag Manager.
		dataLayer = [];
		XboxUtils.isCookieClear(function() {
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L459RL')
		});
	</script>

	<!-- [Begin] JSLL script includes -->
	<script src="https://az725175.vo.msecnd.net/scripts/jsll-4.js" type="text/javascript"></script>
	<script type="text/javascript">
	( function( $ ) {
		// AWA / JSLL setup.
		var config = {
				syncMuid: awa.utils.isValueAssigned(awa.cookie.getCookie("MSCC")),
				userConsentCookieName: "MSCC",
				autoCapture: {
					lineage: true
				},
				coreData: {
					appId: "XboxWire"
				},
			},
			post_ids = [];

		awa.init(config);

		$( 'body' ).on( 'xboxInfiniteScroll.switchToPost', function( e, post_data ) {
			var post_id = post_data.post_id,
				overrideValues = {
					appId: "XboxWire",
					uri: post_data.post_url
				};

			if ( ! $.inArray( post_id, post_ids ) ) {
				post_ids.push( post_id );

				awa.ct.capturePageView( overrideValues );
			}
		} );
	} ) ( jQuery );
	</script>
	<!-- [End] JSLL script includes -->
	<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'140703945',post:'130936',tz:'-8',srv:'news.xbox.com'} ]);
	_stq.push([ 'clickTrackerInit', '140703945', '130936' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4defa64537","applicationID":"240539542","transactionName":"MQFQMkEECxJVV0wKXAhLcwVHDAoPG0dRDVQKAQ==","queueTime":0,"applicationTime":251,"atts":"HUZHRAkeGE0WVRpZSBsZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
