<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name="awa-pageType" content="Xbox Wire">

<title>Homepage - Xbox Wire</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.xbox.com/en-us/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Homepage - Xbox Wire" />
<meta property="og:url" content="https://news.xbox.com/en-us/" />
<meta property="og:site_name" content="Xbox Wire" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Homepage - Xbox Wire" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.xbox.com/en-us/#website","url":"https://news.xbox.com/en-us/","name":"Xbox Wire","potentialAction":{"@type":"SearchAction","target":"https://news.xbox.com/en-us/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://news.xbox.com/en-us/#webpage","url":"https://news.xbox.com/en-us/","inLanguage":"en-US","name":"Homepage - Xbox Wire","isPartOf":{"@id":"https://news.xbox.com/en-us/#website"},"datePublished":"2015-09-02T18:54:48+00:00","dateModified":"2019-12-04T14:17:39+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//c.s-microsoft.com' />
<link rel='dns-prefetch' href='//az725175.vo.msecnd.net' />
<link rel='dns-prefetch' href='//storebadge.azureedge.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xbox Wire &raquo; Feed" href="https://news.xbox.com/en-us/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.xbox.com\/en-us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.xbox.com/en-us/wp-content/plugins/gutenberg/build/block-library/style.css?m=1574315317g' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://news.xbox.com/en-us/_static/??/wp-content/plugins/majornelson-blocks/dist/blocks.style.build.css,/wp-content/plugins/gutenberg/build/components/style.css?m=1574315317' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://news.xbox.com/en-us/_static/??-eJyVj9EOgjAMRX/I0RAkPBm/xW0FG8dG1k7g752gJsaQ4Fvb9NyewjgoE7ygFxhc6sgzdCm3GmMHOpGzoF0wN4WWJERgmR0WhvkAO1Cfpj+JXWcmHSa1aDFYYlkVuVipJWiTzSMJSkYSwQh5C161ahF/Mblijww9mRg4tAIXZhSGO3qbPYX8rNiRxa96M4bV0/0dsrh/Xj33p7JujlVZV2XzAGnhmp8=' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://c.s-microsoft.com/mscc/statics/mscc-0.4.1.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://news.xbox.com/en-us/wp-content/mu-plugins/jetpack/modules/widgets/search/css/search-widget-frontend.css?m=1574279211g' type='text/css' media='all' />
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuYmRuaWRqVEWACWmILI='></script>
<script type='text/javascript' src='https://c.s-microsoft.com/mscc/statics/mscc-0.4.1.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://az725175.vo.msecnd.net/scripts/jsll-4.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://news.xbox.com/en-us/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.xbox.com/en-us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.xbox.com/en-us/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/P9wnwt-5z' />
<link rel="alternate" type="application/json+oembed" href="https://news.xbox.com/en-us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.xbox.com%2Fen-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.xbox.com/en-us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.xbox.com%2Fen-us%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="home page-template-default page page-id-345 group-blog">
<div id='msccBanner' dir='ltr' data-site-name='uhf-XboxWire' data-mscc-version='0.4.1' data-nver='aspnet-3.1.3' data-sver='0.1.2' class='cc-banner' role='alert' aria-labelledby='msccMessage'><div class='cc-container'><svg class='cc-icon cc-v-center' x='0px' y='0px' viewBox='0 0 44 44' height='30px' fill='none' stroke='currentColor'><circle cx='22' cy='22' r='20' stroke-width='2'></circle><line x1='22' x2='22' y1='18' y2='33' stroke-width='3'></line><line x1='22' x2='22' y1='12' y2='15' stroke-width='3'></line></svg> <span id='msccMessage' class='cc-v-center cc-text' tabindex='0'>This site uses cookies for analytics, personalized content and ads. By continuing to browse this site, you agree to this use.</span> <a href='https://go.microsoft.com/fwlink/?linkid=845480' target='_top' aria-label='Learn more about Microsoft&#39;s Cookie Policy' id='msccLearnMore' class='cc-link cc-v-center cc-float-right' data-mscc-ic='false'>Learn more</a></div></div><a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
	<section class="main-container navbar-container">
		<div class="navbar-top">
			<div class="navbar-wrap">
				<div class="navbar-brand">
					<a class="navbar-brand__link logo-left" href="https://www.microsoft.com"><img src="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/img/logo-microsoft-sq.png" alt="Goto to Microsoft.com"></a><a class="logo-right" href="https://www.xbox.com"><img src="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/img/logo-xbox.png" alt="Goto to Xbox.com"></a>

				</div>
				<ul class="navbar-nav" id="all-microsoft">

					<li class="nav-item nav-item-hide-mobile">
						<button class="nav-link dropdown-toggle dropdown-toggle-chevron" data-toggle="dropdown" data-target="#all-microsoft">All Microsoft	<svg class="icon icon-arrow-down">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#arrow-down"></use>
	</svg>
	</button>
					</li>
					<section class="dropdown-menu dropdown-container collapse">
	<div class="dropdown-container__wrapper">
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Software</p>
												<a href="https://www.microsoft.com/en-us/windows/windows-10-apps" class="dropdown-container__link dropdown-item">Window Apps</a>
									<a href="https://onedrive.live.com/about/en-us/" class="dropdown-container__link dropdown-item">OneDrive</a>
									<a href="https://outlook.live.com/owa/" class="dropdown-container__link dropdown-item">Outlook</a>
									<a href="https://www.skype.com/en/" class="dropdown-container__link dropdown-item">Skype</a>
									<a href="https://www.onenote.com/" class="dropdown-container__link dropdown-item">OneNote</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">PCs &amp; Devices</p>
												<a href="https://www.microsoft.com/en-us/windows/devices" class="dropdown-container__link dropdown-item">PCs &amp; Tablets</a>
									<a href="https://www.microsoft.com/accessories/en-us" class="dropdown-container__link dropdown-item">Accessories</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Entertainment</p>
												<a href="https://www.xbox.com/en-us/games/xbox-one?xr=shellnav" class="dropdown-container__link dropdown-item">Xbox Games</a>
									<a href="https://www.microsoft.com/en-us/windows/windows-10-games" class="dropdown-container__link dropdown-item">PC Games</a>
									<a href="https://www.microsoft.com/en-us/store/games/windows?icid=TopNavWindowsGames" class="dropdown-container__link dropdown-item">Windows digital games</a>
									<a href="https://www.microsoft.com/en-us/store/movies-and-tv?icid=TopNavMoviesTv" class="dropdown-container__link dropdown-item">Movies &amp; TV</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Business</p>
												<a href="https://azure.microsoft.com/en-us/" class="dropdown-container__link dropdown-item">Microsoft Azure</a>
									<a href="https://www.microsoft.com/en-us/dynamics365/home" class="dropdown-container__link dropdown-item">Microsoft Dyanmics 365</a>
									<a href="https://www.microsoft.com/en-us/microsoft-365" class="dropdown-container__link dropdown-item">Microsoft 365</a>
									<a href="https://www.microsoft.com/en-us/enterprise" class="dropdown-container__link dropdown-item">Microsoft Industry</a>
									<a href="https://www.microsoft.com/en-us/sql-server/" class="dropdown-container__link dropdown-item">Data Platform</a>
									<a href="https://go.microsoft.com/fwlink/?linkid=2026638" class="dropdown-container__link dropdown-item">Microsoft Advertising</a>
									<a href="https://www.microsoft.com/licensing/default" class="dropdown-container__link dropdown-item">Licensing</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Developer &amp; IT</p>
												<a href="https://www.microsoft.com/net/" class="dropdown-container__link dropdown-item">.NET</a>
									<a href="https://visualstudio.microsoft.com/" class="dropdown-container__link dropdown-item">Visual Studio</a>
									<a href="https://www.microsoft.com/cloud-platform/windows-server" class="dropdown-container__link dropdown-item">Windows Server</a>
									<a href="https://developer.microsoft.com/en-us/windows" class="dropdown-container__link dropdown-item">Windows Dev Server</a>
									<a href="https://docs.microsoft.com/en-us/" class="dropdown-container__link dropdown-item">Docs</a>
									</div>
				<div class="dropdown-container__section">
			<p class="text-bold dropdown-container__header">Other</p>
												<a href="https://www.microsoft.com/en-us/store/b/home" class="dropdown-container__link dropdown-item">Microsoft Store</a>
									<a href="https://www.microsoft.com/rewards" class="dropdown-container__link dropdown-item">Microsoft Rewards</a>
									<a href="https://www.microsoft.com/en-us/download/default.aspx" class="dropdown-container__link dropdown-item">Free downloads &amp; security</a>
									<a href="https://www.microsoft.com/en-us/education?icid=CNavMSCOML0_Studentsandeducation" class="dropdown-container__link dropdown-item">Education</a>
									<a href="https://www.microsoft.com/en-us/store/locations/find-a-store?icid=TopNavStoreLocations" class="dropdown-container__link dropdown-item">Store locations</a>
									<a href="https://www.microsoft.com/en-us/store/b/gift-cards" class="dropdown-container__link dropdown-item">Gift cards</a>
									</div>
			</div>
</section>


				</ul>
			</div>
		</div>
		<nav class="navbar navbar-expand">

			<button class="navbar-toggler dropdown-toggle" type="button" data-toggle="collapse" data-target="#navbarToggleContainer" aria-controls="navbarToggleContainer" aria-expanded="false" aria-label="Toggle navigation" id="navbarToggle">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="navbar-brand navbar-brand-main">
				<a href="https://news.xbox.com/en-us/">
					<img src="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/img/logo-xbox-live.png" alt="Xbox Wire" />
				</a>
			</div>
			<button id="searchToggle" class="nav-link dropdown-toggle search-toggle" data-toggle="dropdown" data-target="#search-bar-nav"><span class="screen-reader-mobile">Search</span>	<svg class="icon icon-search-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#search-sharp"></use>
	</svg>
	</button>


			<div class="collapse navbar-collapse navbar-rows" id="navbarToggleContainer">
				
<div class="navbar-container navbar-bottom" id="navbar-main">

	<ul id="menu-main-navigation" class="navbar-nav navbar-wrap"><li id="menu-item-16761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16761 nav-item"><a href="/en-us/xbox-one/" class="nav-link nav-hover dropdown-item xboxone">Xbox One</a></li>
<li id="menu-item-16762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16762 nav-item"><a href="/en-us/games/" class="nav-link nav-hover dropdown-item games">Games</a></li>
<li id="menu-item-129128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129128 nav-item"><a href="https://news.xbox.com/en-us/x019/" class="nav-link nav-hover dropdown-item">X019</a></li>
<li id="menu-item-117506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117506 nav-item"><a href="/en-us/holiday/" class="nav-link nav-hover dropdown-item holiday">Holiday</a></li>
<li id="menu-item-128125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128125 nav-item"><a href="https://majornelson.com" class="nav-link nav-hover dropdown-item majornelson">Major Nelson</a></li>
<li id="menu-item-80634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80634 nav-item"><a href="https://news.xbox.com/en-us/insider/" class="nav-link nav-hover dropdown-item">Xbox Insider</a></li>
<li id="menu-item-16763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16763 nav-item"><a target="_blank" rel="noopener noreferrer" href="https://blog.mixer.com/" class="nav-link nav-hover dropdown-item mixer">Mixer</a></li>
<li id="menu-item-110397" class="id-xbox-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110397 nav-item"><a href="https://news.xbox.com/en-us/idatxbox/" class="nav-link nav-hover dropdown-item">ID@Xbox</a></li>
<li id="menu-item-16764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16764 nav-item"><a href="/en-us/windows-10/" class="nav-link nav-hover dropdown-item windows10">Windows 10</a></li>
</ul></div>
				
<button class="nav-link dropdown-toggle dropdown-toggle-chevron dropdown-toggle-link search-toggle wire-toggle" data-toggle="dropdown">Xbox Wire Sites	<svg class="icon icon-arrow-down">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#arrow-down"></use>
	</svg>
		<svg class="icon icon-world">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#world"></use>
	</svg>
	</button>

<section id="xbox-wire-sites" class="xbox-wire-sites dropdown-container collapse dropdown-menu">
	<div class="dropdown-container__section">
									<a class="dropdown-item active" href="https://news.xbox.com/en-us">Xbox Wire</a>
												<a class="dropdown-item" href="https://news.xbox.com/de-de">Xbox Wire DACH</a>
												<a class="dropdown-item" href="https://news.xbox.com/es-latam">Xbox Wire en Español</a>
												<a class="dropdown-item" href="https://news.xbox.com/fr-fr">Xbox Wire en Francais</a>
						</div>
</section>
			</div>

			<div class="nav-more" aria-hidden="true">
				<button class="nav-more__button dropdown-toggle" data-toggle="dropdown" aria-controls="more-section">
					<span class="screen-reader-text">Show More</span>
						<svg class="icon icon-more">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#more"></use>
	</svg>
					</button>
				<div id="more-section" class="dropdown-container xbox-wire-sites collapse dropdown-menu">
					<ul id="more-section-items" class="dropdown-container__section">
					</ul>
				</div>
			</div>
		</nav>
	</section>

	<section id="search-bar-nav">
		<div class="navbar__search main-container search-bar-nav dropdown-container collapse dropdown-menu">
			<div class="main-container">
				<button class="nav-link dropdown-toggle navbar__search__close dropdown-item" data-toggle="dropdown" data-target="#search-bar-nav"><span class="screen-reader-text">Close</span>	<svg class="icon icon-close">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#close"></use>
	</svg>
	</button>
				<form role="search" method="get" class="searchform searchform-nav-assets" action="https://news.xbox.com/en-us/" >
	<input type="text" class="search-field" value="" title="search" name="s" placeholder="Search for" />

	<button type="submit" class="search__button">
		<span class="screen-reader-text">Search</span>
			<svg class="icon icon-search-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#search-sharp"></use>
	</svg>
		</button>

		<div class="search-categories">
		<label class="screen-reader-text" for="search-category">Category</label>
		<div class="select-wrapper">
			<select name="search-category" class="bits-FormControl dropdown-item">
				<option selected value="news-stories">News Stories</option>
				<option value="media-assets">Media Assets</option>
			</select>
		</div>
	</div>
	</form>
			</div>
		</div>
	</section>
</header>

<main id="main" class="main-container" role="main">

	
<div class="wp-block-group alignfull is-style-gradient"><div class="wp-block-group__inner-container"><div class="xbox-twitter-feed xbox-twitter-feed--default-layout  text-white">
	<div class="xbox-twitter-feed--slider-vertical" id="xbox-twitter-feed-1">
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1202377047940702209" tabindex="-1">
						7 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					How can we Focus when there’s so many games to choose from?

Save up to 75% with the Focus Publisher Sale:… <a tabindex="-1" href="https://twitter.com/i/web/status/1202377047940702209">https://t.co/9j9zukF5pT</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1202331779715100672" tabindex="-1">
						4 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					New killer. New survivor. New map. Dead by Daylight: Cursed Legacy is available today!

Play it now:… <a tabindex="-1" href="https://twitter.com/i/web/status/1202331779715100672">https://t.co/XMnDJR2MEv</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1202316645005328384" tabindex="-1">
						3 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					It’s time to save time before time runs out.

Destiny 2’s Season of Dawn arrives December 10:… <a tabindex="-1" href="https://twitter.com/i/web/status/1202316645005328384">https://t.co/Ys692T0Hmu</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1202301753774837766" tabindex="-1">
						2 hours ago					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					The first epic season of Call of Duty: Modern Warfare content includes powerful new weapons, exciting new multiplay… <a tabindex="-1" href="https://twitter.com/i/web/status/1202301753774837766">https://t.co/d9ekI6BZ4Y</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1202301631250882560" tabindex="-1">
						2 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					It’s the most wonderful time of the year to create Xbox Design Lab Controllers.

❄️ Free engraving for a limited ti… <a tabindex="-1" href="https://twitter.com/i/web/status/1202301631250882560">https://t.co/HClgZ7EFlG</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202291315511136256" tabindex="-1">
						56 mins ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					<a tabindex="-1" href="https://twitter.com/Minecraft/status/1202256251016695808">https://t.co/WwlM2J6y8g</a> <a tabindex="-1" href="https://t.co/OaPYaGmmdt">https://t.co/OaPYaGmmdt</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1202286726460461058" tabindex="-1">
						38 mins ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					The single biggest free content drop in the history of @CallOfDuty is here.

Play Season One of #ModernWarfare now:… <a tabindex="-1" href="https://twitter.com/i/web/status/1202286726460461058">https://t.co/749SMsi3ZG</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202285730787028993" tabindex="-1">
						34 mins ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Back by popular demand and just in time for the Holidays: The Xbox ‘Hooded Union Suit’ (aka &#8220;Onesie&#8221;) is back &#8211; thi… <a tabindex="-1" href="https://twitter.com/i/web/status/1202285730787028993">https://t.co/xNG6MxQSja</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202271281514549248" tabindex="-1">
						24 mins ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Monster Energy Supercross 3 is now available for Digital Pre-order and Pre-download on Xbox One… <a tabindex="-1" href="https://twitter.com/i/web/status/1202271281514549248">https://t.co/8x2sSUd0nM</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202234296724967425" tabindex="-1">
						3 hours ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					And for the PC players, more titles coming to <a tabindex="-1" href="https://twitter.com/XboxGamePassPC">@XboxGamePassPC</a> this month too. See the list and dates they&#8217;ll be add… <a tabindex="-1" href="https://twitter.com/i/web/status/1202234296724967425">https://t.co/tbHOtrx8fV</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1202233781182025728" tabindex="-1">
						3 hours ago					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					A new batch of great PC games are making their way to <a tabindex="-1" href="https://twitter.com/XboxGamePassPC">@XboxGamePassPC</a> in the coming weeks. More details here on Xbo… <a tabindex="-1" href="https://twitter.com/i/web/status/1202233781182025728">https://t.co/X90cyrjrtr</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202226812652097536" tabindex="-1">
						3 hours ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					More titles coming to <a tabindex="-1" href="https://twitter.com/XboxGamePass">@XboxGamePass</a> this month. See the list of titles and the dates they’ll be added here:… <a tabindex="-1" href="https://twitter.com/i/web/status/1202226812652097536">https://t.co/NwO1WHiKCy</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1202226267912728576" tabindex="-1">
						3 hours ago					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					My Friend Pedro, Tom Clancy&#8217;s The Division, Halo: Reach, Naruto to Boruto: Shinobi Striker, and more with… <a tabindex="-1" href="https://twitter.com/i/web/status/1202226267912728576">https://t.co/LtM75wI96f</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202087036913631234" tabindex="-1">
						13 hours ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Call of Duty: Modern Warfare &#8211; Battle Pass Edition is now available for Xbox One, includes 3,000 Call of Duty Point… <a tabindex="-1" href="https://twitter.com/i/web/status/1202087036913631234">https://t.co/SjgF4Tjvsk</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202084386361008128" tabindex="-1">
						13 hours ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Everreach: Project Eden is now available for Xbox One <a tabindex="-1" href="http://mjr.mn/kwDSB">https://t.co/xcG7ckyD8r</a> <a tabindex="-1" href="https://t.co/ni8HSrR3lH">https://t.co/ni8HSrR3lH</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202081642312912896" tabindex="-1">
						13 hours ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Big Pharma is now available for Xbox One <a tabindex="-1" href="http://mjr.mn/PXW3">https://t.co/0dWmB0YE91</a> <a tabindex="-1" href="https://t.co/rmycT9VTvQ">https://t.co/rmycT9VTvQ</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202079919322222597" tabindex="-1">
						13 hours ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					DayZ Livonia Edition from <a tabindex="-1" href="https://twitter.com/bohemiainteract">@bohemiainteract</a> is now available for Xbox One, includes the full game plus the new Livon… <a tabindex="-1" href="https://twitter.com/i/web/status/1202079919322222597">https://t.co/ra1h5fIBUP</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/majornelson" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/933478080349384704/QdBOKzb__normal.jpg?ssl=1" alt="Larry Hryb" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/majornelson/status/1202076626105688064" tabindex="-1">
						13 hours ago					</a>
					<a href="https://twitter.com/majornelson" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@majornelson					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Neverwinter Nights: Enhanced Edition from <a tabindex="-1" href="https://twitter.com/BeamdogInc">@BeamdogInc</a> is now available for Xbox One <a tabindex="-1" href="http://mjr.mn/NlTTU1c">https://t.co/aMagwrwyMD</a> <a tabindex="-1" href="https://t.co/5UNQuGTktY">https://t.co/5UNQuGTktY</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1202014719021682688" tabindex="-1">
						17 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Apex Legends Digital Bundles are out now! Each version comes with exclusive legendary loot and 1000 Apex Coins.

Sh… <a tabindex="-1" href="https://twitter.com/i/web/status/1202014719021682688">https://t.co/4RARteh1sn</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1201969576415645696" tabindex="-1">
						20 hours ago					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Take on the role of a Pharmaceutical Conglomerate owner developing drugs to fight diseases in the <a tabindex="-1" href="https://twitter.com/ID_Xbox">@ID_Xbox</a> title Bi… <a tabindex="-1" href="https://twitter.com/i/web/status/1201969576415645696">https://t.co/XeESEJL5f1</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1201969355086389248" tabindex="-1">
						20 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					The adventure of a lifetime starts at its end.

Arise: A Simple Story is available now: <a tabindex="-1" href="https://xbx.lv/2Ydv573">https://t.co/d4xFvOOdcG</a> <a tabindex="-1" href="https://t.co/ShFpQyHYdv">https://t.co/ShFpQyHYdv</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1201939924053716992" tabindex="-1">
						22 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					In 4k for the first time. On PC for the first time. Available with <a tabindex="-1" href="https://twitter.com/XboxGamePass">@XboxGamePass</a> for the first time. Halo: Reach is… <a tabindex="-1" href="https://twitter.com/i/web/status/1201939924053716992">https://t.co/hPwqkFEEbN</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1201925414496567296" tabindex="-1">
						23 hours ago					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Experience the heroic story of Noble Team, a group of Spartans, who through great sacrifice and courage, saved coun… <a tabindex="-1" href="https://twitter.com/i/web/status/1201925414496567296">https://t.co/3jtEG2LyiX</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1201924194562232320" tabindex="-1">
						23 hours ago					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					One realm. Ten friends. Endless possibilities. Minecraft Realms Plus is available today!

Start your 30 day trial:… <a tabindex="-1" href="https://twitter.com/i/web/status/1201924194562232320">https://t.co/aQRjJiVQad</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/Xbox" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/1197940587774631936/qDPwiXBO_normal.jpg?ssl=1" alt="Xbox" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/Xbox/status/1201667400057245696" tabindex="-1">
						December 3					</a>
					<a href="https://twitter.com/Xbox" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@Xbox					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Happy Feastivus to all, and to all a good fight.

Available now in Plants vs. Zombies: Battle for Neighborville:… <a tabindex="-1" href="https://twitter.com/i/web/status/1201667400057245696">https://t.co/QcEta9DRQA</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1200535851526049792" tabindex="-1">
						November 29					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					We’ve pared down the past week’s news into one easy-to-digest article for all things #Xbox. Catch up here with This… <a tabindex="-1" href="https://twitter.com/i/web/status/1200535851526049792">https://t.co/IAIStjsUx3</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1200429432076242944" tabindex="-1">
						November 29					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Halo: Reach, Trover Saves the Universe, Arise: A Simple Story, Big Pharma and more coming next week to #Xbox! More… <a tabindex="-1" href="https://twitter.com/i/web/status/1200429432076242944">https://t.co/DWnnO6Yq32</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1199795038772850688" tabindex="-1">
						November 27					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					The <a tabindex="-1" href="https://twitter.com/RockBand">@RockBand</a> team is mixing things up this holiday, partnering with Apple Music for a special four week season tha… <a tabindex="-1" href="https://twitter.com/i/web/status/1199795038772850688">https://t.co/85ANJkY10T</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1199781279920619521" tabindex="-1">
						November 27					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					.@AstroGaming and <a tabindex="-1" href="https://twitter.com/EsportsGears">@EsportsGears</a> have expanded their partnership with Astro becoming the Official Audio Partner of G… <a tabindex="-1" href="https://twitter.com/i/web/status/1199781279920619521">https://t.co/RR3jS8uGbu</a>				</div>
			</div>
		</div>
				<div class="xbox-twitter-feed--tweet slide media">
			<div class="xbox-twitter-feed--avatar">
				<a href="https://twitter.com/XboxWire" tabindex="-1">
					<img src="https://i0.wp.com/pbs.twimg.com/profile_images/875429308365287424/SnJQopmO_normal.jpg?ssl=1" alt="Xbox Wire" data-recalc-dims="1" />
				</a>
			</div>

			<div class="xbox-twitter-feed--content media-body">
				<div class="xbox-twitter-feed--icon">
						<svg class="icon icon-social-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#social-twitter"></use>
	</svg>
					</div>
				<div class="xbox-twitter-feed--tweet-meta h5">
					<a class="xbox-twitter-feed--time" href="https://twitter.com/XboxWire/status/1199734935323435008" tabindex="-1">
						November 27					</a>
					<a href="https://twitter.com/XboxWire" class="xbox-twitter-feed--tweet-user-handle" tabindex="-1">
						@XboxWire					</a>
				</div>
				<div class="xbox-twitter-feed--tweet-text h5">
					Learn about the creation of the <a tabindex="-1" href="https://twitter.com/ID_Xbox">@ID_Xbox</a> title Story of a Gladiator, an arena beat &#8217;em up that’s available today on… <a tabindex="-1" href="https://twitter.com/i/web/status/1199734935323435008">https://t.co/HZ80L56SQv</a>				</div>
			</div>
		</div>
			</div>

	<div id="xbox-twitter-feed-1-controls"  class="xbox-twitter-feed--controls" aria-label="Carousel Navigation" tabindex="0">
		<button class="button" data-controls="prev" tabindex="-1" aria-controls="xbox-twitter-feed-1"><span class="screen-reader-text">Previous</span>	<svg class="icon icon-arrow-up">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#arrow-up"></use>
	</svg>
	</button>
		<button class="button" data-controls="next" tabindex="-1" aria-controls="xbox-twitter-feed-1"><span class="screen-reader-text">Next</span>	<svg class="icon icon-arrow-down">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#arrow-down"></use>
	</svg>
	</button>
	</div>
</div><!-- /xbox-twitter-feed -->


<div class="single-post-block single-post-featured-layout single-post-featured-layout__alt single-post-featured-layout__alt-03 ">
	<div class="single-post-featured-layout__column single-post-featured-layout__33">
		<div class="single-post-featured-layout__meta">
				<div class="single-post-category">
		<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>	</div>
	 	<div class="single-post-datetime">
		<time class="date published updated" datetime="2019-12-04T06:00:00+00:00">Dec 4, 2019 @ 6:00am</time>	</div>
			</div>

			<div class="single-post-title">
		<h2>
												<a href="https://news.xbox.com/en-us/2019/12/04/coming-soon-xbox-game-pass-console-december-2019/">
						Coming Soon to Xbox Game Pass for Console: Halo: Reach, Tom Clancy’s The Division, and Many More					</a>
										</h2>
	</div>
		</div>

	<div class="single-post-featured-layout__column single-post-featured-layout__66">
			<div class="single-post-image">
								<a href="https://news.xbox.com/en-us/2019/12/04/coming-soon-xbox-game-pass-console-december-2019/">
				<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Xbox Game Pass - Console - December 2019" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Console_TW_Coming-Soon_12.3_1920x1080_JPG.jpg?resize=800%2C450&amp;is-pending-load=1" />			</a>
						</div>
		</div>
</div>
</div></div>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%"><section class="feed-list">
		<div class="media feed">
					<div class="media-image feed__image">
				<div class="video-wrapper" data-type="youtube" data-src="https://www.youtube.com/embed/c16zMv5rOTw?autohide=1&#038;modestbranding=1&#038;origin=news.xbox.com&#038;rel=0&#038;showinfo=0&#038;autoplay=1&#038;enablejsapi"><img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Video For Modern Warfare: A Thrilling New Season Begins December 3 on Xbox One" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/1.-Season-1-Key-Art.jpg?resize=800%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><button class="video__playbutton"><span class="screen-reader-text">Play Video</span><span class="video__icon">	<svg class="icon icon-play-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#play-sharp"></use>
	</svg>
	</span></button>			<div class="agegate">
				<form class="enter agegate__ctn" data-age="17">
					<div class="agegate__inputs">
						<h4>Restricted Content</h4>
						<p>Confirm your age to continue:</p>
						<label for="age-gate-month"><span class="screen-reader-text">month</span><input name="age-gate-month" class="agegate__input agegate__month first-input" type="text" placeholder="MM" maxlength="2" size="2" /></label>
						<label for="age-gate-day"><span class="screen-reader-text">day</span><input name="age-gate-day" class="agegate__input agegate__day" type="text" placeholder="DD" maxlength="2" size="2" /></label>
						<label for="age-gate-year"><span class="screen-reader-text"">year</span><input name="age-gate-year" class="agegate__input agegate__year" type="text" placeholder="YYYY" maxlength="4" size="4" /></label>
						<button name="age-gate-submit" class="btn btn-primary">Submit</button>
					</div>
					<p class="agegate__fail"></p>
				</form>
			</div>
		</div>			</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/12/04/modern-warfare-new-season-begins-xbox/">Modern Warfare: A Thrilling New Season Begins December 3 on Xbox One</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-12-04T11:00:00-08:00">Dec 4, 2019 @ 11:00am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/12/04/buzzy-bees-are-coming-to-minecraft/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Bees_1920x1080.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/uncategorized/">Uncategorized</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/12/04/buzzy-bees-are-coming-to-minecraft/">Buzzy Bees Are Coming to Minecraft!</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-12-04T10:28:01-08:00">Dec 4, 2019 @ 10:28am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/12/04/new-xbox-game-pass-pc-december-2019/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Xbox Game Pass - PC - December 2019" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/TWPC_Coming_Soon_12.3_JPG.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/12/04/new-xbox-game-pass-pc-december-2019/">New with Xbox Game Pass for PC: Halo: Reach, My Friend Pedro, and More</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-12-04T06:30:00-08:00">Dec 4, 2019 @ 6:30am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/12/03/big-pharma-available-now-xbox-one/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Big Pharma" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/BigPharma_HeroArt_1920x1080.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/12/03/big-pharma-available-now-xbox-one/">Big Pharma Available Now on Xbox One</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-12-03T13:00:00-08:00">Dec 3, 2019 @ 1:00pm</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/12/03/realms-plus-available-on-minecraft/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/RealmsPlus_1920x1080.png?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/12/03/realms-plus-available-on-minecraft/">Realms Plus Available in Minecraft</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-12-03T11:00:00-08:00">Dec 3, 2019 @ 11:00am</time></p>
					</div>
	</div>

</section>
</div>



<div class="wp-block-column" style="flex-basis:33.33%"><div class="single-post-block single-post-default-layout ">
		<div class="single-post-image">
								<a href="https://news.xbox.com/en-us/2019/11/27/new-games-with-gold-december-2019/">
				<img width="1200" height="675" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?resize=1200%2C675" class="attachment-16x9_large size-16x9_large jetpack-lazy-image" alt="Games with Gold - December 2019" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?w=518 518w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/DecGWG_16x9_4UP_Points_ESRB_JPG.jpg?resize=1200%2C675&amp;is-pending-load=1" />			</a>
						</div>
	
		<div class="single-post-title">
		<h3>
												<a href="https://news.xbox.com/en-us/2019/11/27/new-games-with-gold-december-2019/">
						New Games with Gold for December 2019					</a>
										</h3>
	</div>
	</div>
</div>
</div>


<section class="speedbump-container alignfull  text--center type--solid" style="background-color: #107c10">
	<div class="speedbump__post speedbump--solid">
			<div class="speedbump__image">
												<a href="https://news.xbox.com/en-us/2019/11/14/xbox-game-pass-at-x019/">
						<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="X019 Xbox Game Pass" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/X019_XboxGamePass_GamesMontage_Thumbnail.jpg?resize=800%2C450&amp;is-pending-load=1" />					</a>
										</div>
		<div class="speedbump__content">
		<p class="speedbump__type">
			<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>		</p>
		<h3 class="speedbump__title h2">
							<a href="https://news.xbox.com/en-us/2019/11/14/xbox-game-pass-at-x019/">Xbox Game Pass at X019: Announcing Over 50 New Games, and Ultimate Holiday Offer</a>
					</h3>

		<p class="speedbump__date">
							<time class="date published updated" datetime="2019-11-14T13:37:35+00:00">Nov 14, 2019 @ 1:37pm</time>
					</p>
	</div>
</div>
</section>




<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%"><section class="feed-list">
		<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/12/03/halo-reach-available-now-with-halo-the-master-chief-collection/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/12/Halo_TMCC_Reach_KeyArt_Horiz_Fina1.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/12/03/halo-reach-available-now-with-halo-the-master-chief-collection/">Halo: Reach Available Now with Halo: The Master Chief Collection</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-12-03T10:00:05-08:00">Dec 3, 2019 @ 10:00am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
				<div class="video-wrapper" data-type="youtube" data-src="https://www.youtube.com/embed/LgatsRIvtJs?autohide=1&#038;modestbranding=1&#038;origin=news.xbox.com&#038;rel=0&#038;showinfo=0&#038;autoplay=1&#038;enablejsapi"><img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Video For This Week on Xbox: November 29, 2019" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/TWOX_HERO.jpg?resize=800%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><button class="video__playbutton"><span class="screen-reader-text">Play Video</span><span class="video__icon">	<svg class="icon icon-play-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#play-sharp"></use>
	</svg>
	</span></button></div>			</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/29/this-week-on-xbox-november-29-2019/">This Week on Xbox: November 29, 2019</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-29T14:00:00-08:00">Nov 29, 2019 @ 2:00pm</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/11/29/next-week-on-xbox-new-games-for-december-3-to-6/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Next Week on Xbox Hero Image" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=3840 3840w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=518 518w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=2000 2000w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?w=3000 3000w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/NWOX_HERO_Trover.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/29/next-week-on-xbox-new-games-for-december-3-to-6/">Next Week on Xbox: New Games for December 3 to 6</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-29T07:00:00-08:00">Nov 29, 2019 @ 7:00am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/11/27/rock-band-rivals-apple-music-takeover/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Rock Band Rivals" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?resize=1920%2C1080 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/RockBand4-XboxWire-1920x1080.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/27/rock-band-rivals-apple-music-takeover/">Rock Band Rivals Apple Music Takeover</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-27T13:00:00-08:00">Nov 27, 2019 @ 1:00pm</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/11/27/astro-and-gears-esports-team-up-for-2019-20-season-and-launch-astro-battles-series/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Gears Esports Astro" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/1920x1080.png?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/27/astro-and-gears-esports-team-up-for-2019-20-season-and-launch-astro-battles-series/">Astro and Gears Esports Team Up for 2019/20 Season and Launch Astro Battles Series</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-27T12:00:29-08:00">Nov 27, 2019 @ 12:00pm</time></p>
					</div>
	</div>

</section>
</div>



<div class="wp-block-column" style="flex-basis:33.33%"><div class="single-post-block single-post-default-layout ">
		<div class="single-post-image">
								<a href="https://news.xbox.com/en-us/2019/11/14/xbox-game-studios-and-obsidian-entertainment-announce-grounded/">
				<img width="1200" height="675" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/GroundedIXHERO.jpg?resize=1200%2C675" class="attachment-16x9_large size-16x9_large jetpack-lazy-image" alt="Grounded Hero image" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/GroundedIXHERO.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/GroundedIXHERO.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/GroundedIXHERO.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/GroundedIXHERO.jpg?w=518 518w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/GroundedIXHERO.jpg?resize=1200%2C675&amp;is-pending-load=1" />			</a>
						</div>
	
		<div class="single-post-title">
		<h3>
												<a href="https://news.xbox.com/en-us/2019/11/14/xbox-game-studios-and-obsidian-entertainment-announce-grounded/">
						X019: Xbox Game Studios and Obsidian Entertainment Announce Grounded, Available in 2020					</a>
										</h3>
	</div>
	</div>
</div>
</div>


<section class="speedbump-container alignfull  text--left type--solid" style="background-color: #30353b">
	<div class="speedbump__post speedbump--solid">
			<div class="speedbump__image">
												<a href="https://majornelson.com/2019/11/25/this-weeks-deals-with-gold-and-spotlight-sale-plus-black-friday-deals/">
						<img width="480" height="290" src="https://i1.wp.com/majornelson.com/wp-content/uploads/sites/7/2016/04/dwg-good.png?ssl=1" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="" role="presentation" data-lazy-src="https://i1.wp.com/majornelson.com/wp-content/uploads/sites/7/2016/04/dwg-good.png?resize=480%2C290&#038;ssl=1" data-recalc-dims="1" />					</a>
										</div>
		<div class="speedbump__content">
		<p class="speedbump__type">
			<img alt="Major Nelson logo" src="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/img/majornelson-logo.png" />		</p>
		<h3 class="speedbump__title h2">
							<a href="https://majornelson.com/2019/11/25/this-weeks-deals-with-gold-and-spotlight-sale-plus-black-friday-deals/">This Week’s Deals With Gold And Spotlight Sale Plus Black Friday Deals</a>
					</h3>

		<p class="speedbump__date">
							<time class="date published updated" datetime="2019-11-25T21:56:15+00:00">Nov 25, 2019 @ 9:56pm</time>
					</p>
	</div>
</div>
</section>




<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%"><section class="feed-list">
		<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/11/27/design-process-story-of-a-gladiator/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/gladiator_lastConceptArena.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Story of a Gladiator" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/gladiator_lastConceptArena.jpg?w=571 571w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/gladiator_lastConceptArena.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/gladiator_lastConceptArena.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/gladiator_lastConceptArena.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/gladiator_lastConceptArena.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/gladiator_lastConceptArena.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/27/design-process-story-of-a-gladiator/">The Design Process Behind Story of a Gladiator, Available Now on Xbox One</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-27T09:00:00-08:00">Nov 27, 2019 @ 9:00am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
				<div class="video-wrapper" data-type="youtube" data-src="https://www.youtube.com/embed/vPRPEh3HY1o?autohide=1&#038;modestbranding=1&#038;origin=news.xbox.com&#038;rel=0&#038;showinfo=0&#038;autoplay=1&#038;enablejsapi"><img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Video For Man of Medan Gets Free Friend’s Pass and The Curator’s Cut is Available to Owners" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/keyart.jpg?resize=800%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><button class="video__playbutton"><span class="screen-reader-text">Play Video</span><span class="video__icon">	<svg class="icon icon-play-sharp">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#play-sharp"></use>
	</svg>
	</span></button>			<div class="agegate">
				<form class="enter agegate__ctn" data-age="17">
					<div class="agegate__inputs">
						<h4>Restricted Content</h4>
						<p>Confirm your age to continue:</p>
						<label for="age-gate-month"><span class="screen-reader-text">month</span><input name="age-gate-month" class="agegate__input agegate__month first-input" type="text" placeholder="MM" maxlength="2" size="2" /></label>
						<label for="age-gate-day"><span class="screen-reader-text">day</span><input name="age-gate-day" class="agegate__input agegate__day" type="text" placeholder="DD" maxlength="2" size="2" /></label>
						<label for="age-gate-year"><span class="screen-reader-text"">year</span><input name="age-gate-year" class="agegate__input agegate__year" type="text" placeholder="YYYY" maxlength="4" size="4" /></label>
						<button name="age-gate-submit" class="btn btn-primary">Submit</button>
					</div>
					<p class="agegate__fail"></p>
				</form>
			</div>
		</div>			</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/27/man-of-medan-friends-pass/">Man of Medan Gets Free Friend’s Pass and The Curator’s Cut is Available to Owners</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-27T07:00:00-08:00">Nov 27, 2019 @ 7:00am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/11/27/synthesis-update-no-mans-sky/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="No Man&#039;s Sky: Synthesis" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Synthesis_Key_Art.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/27/synthesis-update-no-mans-sky/">Synthesis Update for No Man’s Sky Launches November 28 on Xbox One</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-27T06:00:00-08:00">Nov 27, 2019 @ 6:00am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/11/26/generation-zero-alpine-unrest-expansion-available-now-on-xbox-one/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="Generation Zero: Alpine Unrest" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=1920 1920w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=569 569w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=1200 1200w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/Gen0_alpine_unrest_xbox_3_3_Superheroart_1920x1080.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/26/generation-zero-alpine-unrest-expansion-available-now-on-xbox-one/">Generation Zero: Alpine Unrest Expansion Available Now on Xbox One</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-26T09:00:00-08:00">Nov 26, 2019 @ 9:00am</time></p>
					</div>
	</div>

	<div class="media feed">
					<div class="media-image feed__image">
						<a href="https://news.xbox.com/en-us/2019/11/25/ranked-battles-and-more-in-world-of-warships-legends-on-xbox-one/">
		<img width="800" height="450" src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?resize=800%2C450" class="attachment-16x9_medium size-16x9_medium jetpack-lazy-image" alt="World of Warships: Legends Hero Image" role="presentation" data-lazy-srcset="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?w=940 940w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?w=570 570w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?w=768 768w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?w=800 800w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?w=592 592w, https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?w=518 518w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://news.xbox.com/en-us/wp-content/uploads/sites/2/2019/11/WoWSL_Wallpapers_Xbox-The-Wire_940x528_03_JPG.jpg?resize=800%2C450&amp;is-pending-load=1" />		</a>
					</div>
				<div class="media-body feed__body">
			<p class="feed__type small">
				<a class="text-primary" href="https://news.xbox.com/en-us/games/">Games</a>			</p>
			<h3 class="feed__title">
									<a href="https://news.xbox.com/en-us/2019/11/25/ranked-battles-and-more-in-world-of-warships-legends-on-xbox-one/">Ranked Battles and More in World of Warships: Legends on Xbox One</a>
				 
			</h3>
			<p class="feed__date small"><time class="date published updated" datetime="2019-11-25T13:00:00-08:00">Nov 25, 2019 @ 1:00pm</time></p>
					</div>
	</div>

</section>
</div>



<div class="wp-block-column" style="flex-basis:33.33%"></div>
</div>

</main><!-- #main -->

<section>
	<div id="more" class="archive-navigation" data-excluded="129658,129673,129650,129620,129565,129603,129548,129498,129488,129483,129458,129424,129431,129402,129381,129638,129451,128797,128751,42802" data-postsperpage="15">
		<div class="main-container container--archive">
			<div class="archive-navigation__container">
				<div class="archive-title">
					<h2 class="archive-navigation__header h3">Post Archive</h2>
				</div>
				<div class="archive-links">
										<div class="archive-navigation__years overflow-wrap archive__overflow">
						<div class="overflow-container">
													<div class="archive-date-unit archive-navigation__date ctn-archive-unit-year">
								<a class="ajax-nav ajax-nav-year" href="https://news.xbox.com/en-us/2019/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;before=2020-01-01T00%3A00%3A00%2B00%3A00&#038;after=2019-01-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-page="1">2019</a>
							</div>
													<div class="archive-date-unit archive-navigation__date ctn-archive-unit-year">
								<a class="ajax-nav ajax-nav-year" href="https://news.xbox.com/en-us/2018/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;before=2019-01-01T00%3A00%3A00%2B00%3A00&#038;after=2018-01-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-page="1">2018</a>
							</div>
													<div class="archive-date-unit archive-navigation__date ctn-archive-unit-year">
								<a class="ajax-nav ajax-nav-year" href="https://news.xbox.com/en-us/2017/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;before=2018-01-01T00%3A00%3A00%2B00%3A00&#038;after=2017-01-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-page="1">2017</a>
							</div>
													<div class="archive-date-unit archive-navigation__date ctn-archive-unit-year">
								<a class="ajax-nav ajax-nav-year" href="https://news.xbox.com/en-us/2016/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;before=2017-01-01T00%3A00%3A00%2B00%3A00&#038;after=2016-01-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-page="1">2016</a>
							</div>
													<div class="archive-date-unit archive-navigation__date ctn-archive-unit-year">
								<a class="ajax-nav ajax-nav-year" href="https://news.xbox.com/en-us/2015/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;before=2016-01-01T00%3A00%3A00%2B00%3A00&#038;after=2015-01-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-page="1">2015</a>
							</div>
													<div class="archive-date-unit archive-navigation__date ctn-archive-unit-year">
								<a class="ajax-nav ajax-nav-year" href="https://news.xbox.com/en-us/2014/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;before=2015-01-01T00%3A00%3A00%2B00%3A00&#038;after=2014-01-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-page="1">2014</a>
							</div>
													<div class="archive-date-unit archive-navigation__date ctn-archive-unit-year">
								<a class="ajax-nav ajax-nav-year" href="https://news.xbox.com/en-us/2013/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;before=2014-01-01T00%3A00%3A00%2B00%3A00&#038;after=2013-01-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-page="1">2013</a>
							</div>
												</div>
					</div>

						<div class="archive-navigation__months overflow-wrap archive__overflow">
															<div class="archive-navigation__date-month overflow-container" data-months-year="2019">
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/01/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-01-01T00%3A00%3A00%2B00%3A00&#038;before=2019-02-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="0" data-page="1">JAN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/02/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-02-01T00%3A00%3A00%2B00%3A00&#038;before=2019-03-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="1" data-page="1">FEB</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/03/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-03-01T00%3A00%3A00%2B00%3A00&#038;before=2019-04-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="2" data-page="1">MAR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/04/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-04-01T00%3A00%3A00%2B00%3A00&#038;before=2019-05-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="3" data-page="1">APR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/05/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-05-01T00%3A00%3A00%2B00%3A00&#038;before=2019-06-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="4" data-page="1">MAY</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/06/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-06-01T00%3A00%3A00%2B00%3A00&#038;before=2019-07-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="5" data-page="1">JUN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/07/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-07-01T00%3A00%3A00%2B00%3A00&#038;before=2019-08-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="6" data-page="1">JUL</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/08/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-08-01T00%3A00%3A00%2B00%3A00&#038;before=2019-09-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="7" data-page="1">AUG</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/09/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-09-01T00%3A00%3A00%2B00%3A00&#038;before=2019-10-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="8" data-page="1">SEP</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/10/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-10-01T00%3A00%3A00%2B00%3A00&#038;before=2019-11-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="9" data-page="1">OCT</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/11/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-11-01T00%3A00%3A00%2B00%3A00&#038;before=2019-12-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="10" data-page="1">NOV</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2019/12/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2019-12-01T00%3A00%3A00%2B00%3A00&#038;before=1970-01-01T00%3A00%3A00%2B00%3A00" data-year="2019" data-month="11" data-page="1">DEC</a>
																	</div>
															<div class="archive-navigation__date-month overflow-container" data-months-year="2018">
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/01/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-01-01T00%3A00%3A00%2B00%3A00&#038;before=2018-02-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="0" data-page="1">JAN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/02/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-02-01T00%3A00%3A00%2B00%3A00&#038;before=2018-03-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="1" data-page="1">FEB</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/03/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-03-01T00%3A00%3A00%2B00%3A00&#038;before=2018-04-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="2" data-page="1">MAR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/04/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-04-01T00%3A00%3A00%2B00%3A00&#038;before=2018-05-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="3" data-page="1">APR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/05/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-05-01T00%3A00%3A00%2B00%3A00&#038;before=2018-06-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="4" data-page="1">MAY</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/06/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-06-01T00%3A00%3A00%2B00%3A00&#038;before=2018-07-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="5" data-page="1">JUN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/07/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-07-01T00%3A00%3A00%2B00%3A00&#038;before=2018-08-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="6" data-page="1">JUL</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/08/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-08-01T00%3A00%3A00%2B00%3A00&#038;before=2018-09-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="7" data-page="1">AUG</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/09/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-09-01T00%3A00%3A00%2B00%3A00&#038;before=2018-10-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="8" data-page="1">SEP</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/10/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-10-01T00%3A00%3A00%2B00%3A00&#038;before=2018-11-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="9" data-page="1">OCT</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/11/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-11-01T00%3A00%3A00%2B00%3A00&#038;before=2018-12-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="10" data-page="1">NOV</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2018/12/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2018-12-01T00%3A00%3A00%2B00%3A00&#038;before=1970-01-01T00%3A00%3A00%2B00%3A00" data-year="2018" data-month="11" data-page="1">DEC</a>
																	</div>
															<div class="archive-navigation__date-month overflow-container" data-months-year="2017">
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/01/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-01-01T00%3A00%3A00%2B00%3A00&#038;before=2017-02-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="0" data-page="1">JAN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/02/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-02-01T00%3A00%3A00%2B00%3A00&#038;before=2017-03-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="1" data-page="1">FEB</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/03/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-03-01T00%3A00%3A00%2B00%3A00&#038;before=2017-04-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="2" data-page="1">MAR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/04/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-04-01T00%3A00%3A00%2B00%3A00&#038;before=2017-05-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="3" data-page="1">APR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/05/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-05-01T00%3A00%3A00%2B00%3A00&#038;before=2017-06-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="4" data-page="1">MAY</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/06/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-06-01T00%3A00%3A00%2B00%3A00&#038;before=2017-07-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="5" data-page="1">JUN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/07/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-07-01T00%3A00%3A00%2B00%3A00&#038;before=2017-08-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="6" data-page="1">JUL</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/08/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-08-01T00%3A00%3A00%2B00%3A00&#038;before=2017-09-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="7" data-page="1">AUG</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/09/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-09-01T00%3A00%3A00%2B00%3A00&#038;before=2017-10-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="8" data-page="1">SEP</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/10/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-10-01T00%3A00%3A00%2B00%3A00&#038;before=2017-11-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="9" data-page="1">OCT</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/11/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-11-01T00%3A00%3A00%2B00%3A00&#038;before=2017-12-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="10" data-page="1">NOV</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2017/12/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2017-12-01T00%3A00%3A00%2B00%3A00&#038;before=1970-01-01T00%3A00%3A00%2B00%3A00" data-year="2017" data-month="11" data-page="1">DEC</a>
																	</div>
															<div class="archive-navigation__date-month overflow-container" data-months-year="2016">
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/01/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-01-01T00%3A00%3A00%2B00%3A00&#038;before=2016-02-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="0" data-page="1">JAN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/02/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-02-01T00%3A00%3A00%2B00%3A00&#038;before=2016-03-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="1" data-page="1">FEB</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/03/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-03-01T00%3A00%3A00%2B00%3A00&#038;before=2016-04-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="2" data-page="1">MAR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/04/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-04-01T00%3A00%3A00%2B00%3A00&#038;before=2016-05-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="3" data-page="1">APR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/05/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-05-01T00%3A00%3A00%2B00%3A00&#038;before=2016-06-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="4" data-page="1">MAY</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/06/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-06-01T00%3A00%3A00%2B00%3A00&#038;before=2016-07-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="5" data-page="1">JUN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/07/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-07-01T00%3A00%3A00%2B00%3A00&#038;before=2016-08-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="6" data-page="1">JUL</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/08/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-08-01T00%3A00%3A00%2B00%3A00&#038;before=2016-09-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="7" data-page="1">AUG</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/09/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-09-01T00%3A00%3A00%2B00%3A00&#038;before=2016-10-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="8" data-page="1">SEP</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/10/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-10-01T00%3A00%3A00%2B00%3A00&#038;before=2016-11-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="9" data-page="1">OCT</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/11/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-11-01T00%3A00%3A00%2B00%3A00&#038;before=2016-12-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="10" data-page="1">NOV</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2016/12/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2016-12-01T00%3A00%3A00%2B00%3A00&#038;before=1970-01-01T00%3A00%3A00%2B00%3A00" data-year="2016" data-month="11" data-page="1">DEC</a>
																	</div>
															<div class="archive-navigation__date-month overflow-container" data-months-year="2015">
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/01/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-01-01T00%3A00%3A00%2B00%3A00&#038;before=2015-02-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="0" data-page="1">JAN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/02/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-02-01T00%3A00%3A00%2B00%3A00&#038;before=2015-03-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="1" data-page="1">FEB</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/03/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-03-01T00%3A00%3A00%2B00%3A00&#038;before=2015-04-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="2" data-page="1">MAR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/04/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-04-01T00%3A00%3A00%2B00%3A00&#038;before=2015-05-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="3" data-page="1">APR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/05/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-05-01T00%3A00%3A00%2B00%3A00&#038;before=2015-06-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="4" data-page="1">MAY</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/06/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-06-01T00%3A00%3A00%2B00%3A00&#038;before=2015-07-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="5" data-page="1">JUN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/07/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-07-01T00%3A00%3A00%2B00%3A00&#038;before=2015-08-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="6" data-page="1">JUL</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/08/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-08-01T00%3A00%3A00%2B00%3A00&#038;before=2015-09-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="7" data-page="1">AUG</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/09/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-09-01T00%3A00%3A00%2B00%3A00&#038;before=2015-10-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="8" data-page="1">SEP</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/10/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-10-01T00%3A00%3A00%2B00%3A00&#038;before=2015-11-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="9" data-page="1">OCT</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/11/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-11-01T00%3A00%3A00%2B00%3A00&#038;before=2015-12-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="10" data-page="1">NOV</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2015/12/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2015-12-01T00%3A00%3A00%2B00%3A00&#038;before=1970-01-01T00%3A00%3A00%2B00%3A00" data-year="2015" data-month="11" data-page="1">DEC</a>
																	</div>
															<div class="archive-navigation__date-month overflow-container" data-months-year="2014">
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/01/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-01-01T00%3A00%3A00%2B00%3A00&#038;before=2014-02-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="0" data-page="1">JAN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/02/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-02-01T00%3A00%3A00%2B00%3A00&#038;before=2014-03-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="1" data-page="1">FEB</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/03/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-03-01T00%3A00%3A00%2B00%3A00&#038;before=2014-04-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="2" data-page="1">MAR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/04/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-04-01T00%3A00%3A00%2B00%3A00&#038;before=2014-05-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="3" data-page="1">APR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/05/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-05-01T00%3A00%3A00%2B00%3A00&#038;before=2014-06-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="4" data-page="1">MAY</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/06/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-06-01T00%3A00%3A00%2B00%3A00&#038;before=2014-07-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="5" data-page="1">JUN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/07/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-07-01T00%3A00%3A00%2B00%3A00&#038;before=2014-08-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="6" data-page="1">JUL</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/08/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-08-01T00%3A00%3A00%2B00%3A00&#038;before=2014-09-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="7" data-page="1">AUG</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/09/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-09-01T00%3A00%3A00%2B00%3A00&#038;before=2014-10-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="8" data-page="1">SEP</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/10/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-10-01T00%3A00%3A00%2B00%3A00&#038;before=2014-11-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="9" data-page="1">OCT</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/11/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-11-01T00%3A00%3A00%2B00%3A00&#038;before=2014-12-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="10" data-page="1">NOV</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2014/12/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2014-12-01T00%3A00%3A00%2B00%3A00&#038;before=1970-01-01T00%3A00%3A00%2B00%3A00" data-year="2014" data-month="11" data-page="1">DEC</a>
																	</div>
															<div class="archive-navigation__date-month overflow-container" data-months-year="2013">
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/01/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-01-01T00%3A00%3A00%2B00%3A00&#038;before=2013-02-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="0" data-page="1">JAN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/02/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-02-01T00%3A00%3A00%2B00%3A00&#038;before=2013-03-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="1" data-page="1">FEB</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/03/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-03-01T00%3A00%3A00%2B00%3A00&#038;before=2013-04-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="2" data-page="1">MAR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/04/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-04-01T00%3A00%3A00%2B00%3A00&#038;before=2013-05-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="3" data-page="1">APR</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/05/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-05-01T00%3A00%3A00%2B00%3A00&#038;before=2013-06-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="4" data-page="1">MAY</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/06/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-06-01T00%3A00%3A00%2B00%3A00&#038;before=2013-07-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="5" data-page="1">JUN</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/07/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-07-01T00%3A00%3A00%2B00%3A00&#038;before=2013-08-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="6" data-page="1">JUL</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/08/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-08-01T00%3A00%3A00%2B00%3A00&#038;before=2013-09-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="7" data-page="1">AUG</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/09/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-09-01T00%3A00%3A00%2B00%3A00&#038;before=2013-10-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="8" data-page="1">SEP</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/10/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-10-01T00%3A00%3A00%2B00%3A00&#038;before=2013-11-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="9" data-page="1">OCT</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/11/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-11-01T00%3A00%3A00%2B00%3A00&#038;before=2013-12-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="10" data-page="1">NOV</a>
																			<a class="ajax-nav ajax-month" href="https://news.xbox.com/en-us/2013/12/" data-url="https://news.xbox.com/en-us/wp-json/wp/v2/posts?posts_per_page=15&#038;order=desc&#038;ignore_sticky_posts=1&#038;post_type=post&#038;after=2013-12-01T00%3A00%3A00%2B00%3A00&#038;before=1970-01-01T00%3A00%3A00%2B00%3A00" data-year="2013" data-month="11" data-page="1">DEC</a>
																	</div>
													</div>
					</div>
				</div>

			</div>
		</div>
	</div>
	<div class="container-ajax main-container">
		<div class="ajax-feed"></div>
	</div>
	<script type="text" id="part-more-story">
		<div class="media feed">
	<% if (image_url) { %>
		<div class="media-image feed__image">
			<a href="<%- link %>">
				<img src="<%- image_url %>" alt="<%- image_alt %>" role="presentation">
			</a>
		</div>
	<% } %>
	<div class="ajax-ctn__feed_body media-body feed__body">
		<p class="feed__type small feed__category-date"><%= xbox_category %><span class="feed__dot-seperator">·</span><span class="feed__date"><%= formatDate(date) %></span></p>
		<h3 class="feed__title">
			<a href="<%- link %>"><%= title.rendered %></a>
		</h3>
		<span class="feed__date-mobile"><%= formatDate(date) %></span>
	</div>
</div>
	</script>
</section>


<footer class="footer">
		<nav class="footer__container main-container">
											<div class="footer__section">
				<p class="footer__headline h6">Xbox Game Studios</p>
				<ul class="footer__link-list">
														<li class="footer__link h5">
				<a href="https://www.343industries.com/">343 Industries</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.ageofempires.com/">Age of Empires</a>
			</li>
														<li class="footer__link h5">
				<a href="https://thecoalitionstudio.com/">The Coalition</a>
			</li>
														<li class="footer__link h5">
				<a href="http://compulsiongames.com/">Compulsion Games</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.doublefine.com/">Double Fine</a>
			</li>
														<li class="footer__link h5">
				<a href="https://initiativegaming.com/">The Initiative</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.inxile-entertainment.com/">inXile Entertainment</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.minecraft.net/">Minecraft</a>
			</li>
														<li class="footer__link h5">
				<a href="https://ninjatheory.com/">Ninja Theory Ltd</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.obsidian.net/">Obsidian Entertainment</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.playground-games.com/">Playground Games</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.rare.co.uk/">Rare</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.forzamotorsport.net/en-us/turn10">Turn 10 Studios</a>
			</li>
														<li class="footer__link h5">
				<a href="https://undeadlabs.com/">Undead Labs</a>
			</li>
												</div></ul>
									<div class="footer__section">
				<p class="footer__headline h6">Global Sites</p>
				<ul class="footer__link-list">
														<li class="footer__link h5">
				<a href="https://news.xbox.com/de-de/">Xbox Wire DACH</a>
			</li>
														<li class="footer__link h5">
				<a href="https://news.xbox.com/es-latam/">Xbox Wire en Español</a>
			</li>
														<li class="footer__link h5">
				<a href="https://news.xbox.com/fr-fr/">Xbox Wire en Francais</a>
			</li>
												</div></ul>
									<div class="footer__section">
				<p class="footer__headline h6">Stay Connected</p>
				<ul class="footer__link-list">
														<li class="footer__link h5">
				<a href="https://www.facebook.com/xbox">	<svg class="icon icon-facebook">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#facebook"></use>
	</svg>
	Facebook</a>
			</li>
														<li class="footer__link h5">
				<a href="https://twitter.com/xbox">	<svg class="icon icon-twitter">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#twitter"></use>
	</svg>
	Twitter</a>
			</li>
														<li class="footer__link h5">
				<a href="http://pinterest.com/xbox/">	<svg class="icon icon-pinterest">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#pinterest"></use>
	</svg>
	Pinterest</a>
			</li>
														<li class="footer__link h5">
				<a href="https://www.youtube.com/user/xbox">	<svg class="icon icon-youtube">
		<use xlink:href="https://news.xbox.com/en-us/wp-content/themes/microsoft/assets/dist/icons.svg#youtube"></use>
	</svg>
	YouTube</a>
			</li>
							</ul></div>
	</nav>
	
	<div class="footer-bottom cf main-container">
		<p class="footer__copyright">© 2019 Microsoft</p>

		<div class="footer__secondary"><ul id="menu-secondary-menu" class="footer-secondary"><li id="menu-item-16766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16766"><a href="https://news.xbox.com/en-us/media/">Media Assets</a></li>
<li id="menu-item-16767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16767"><a href="http://support.xbox.com/en-US/">Support</a></li>
<li id="menu-item-16768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16768"><a href="http://support.xbox.com/en-US/xbox-one/console/photosensitive-seizure-warning">Photosensitive Seizure Warning</a></li>
<li id="menu-item-16769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16769"><a href="http://go.microsoft.com/fwlink/?LinkId=248681">Privacy &#038; Cookies</a></li>
<li id="menu-item-16770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16770"><a href="http://www.xbox.com/en-US/Legal/XboxComTOU?xr=footnav">Terms of Use</a></li>
<li id="menu-item-16771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16771"><a href="http://www.xbox.com/en-US/Legal/CodeOfConduct?xr=footnav">Code of Conduct</a></li>
<li id="menu-item-16772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16772"><a href="/en-us/feed/stories/">RSS</a></li>
<li id="menu-item-16773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16773"><a href="http://majornelson.com/">Major Nelson</a></li>
</ul></div>	</div>

</footer>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ZipMaker = {"ajaxurl":"\/\/news.xbox.com\/en-us\/wp-admin\/admin-ajax.php","nonce":"05742a34c4","message":"Please wait a few seconds while your assets are being prepared for download","error":"There was an error in the download process, please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??/wp-content/plugins/zip-maker/js/zip-maker.js,/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1574315317j'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var XboxSettings = {"fill":"Please fill out all required fields","blocked":"You may not view this content","read_more":"Read more","xbox":"Xbox Wire","no_stories":"No stories to show.","more_stories":"Load More Stories","january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December","play_button":"Play Video","not_add_item":"Cannot add items to cart, maximum total size of","exceeded":"exceeded, please make some space","warning":"Your cart is too big, please remove  assets !","item_added":"Items were added to your downloads","cart_empty":"Cart is now empty","item_removed":"Items removed from cart","search_message":"This content isn't available for the current language, continuing will take you to the English website.","infinite_scroll_limit":"3"};
var XboxCookieAPI = {"IsConsentRequired":"1","CookieName":"MSCC","MinimumConsentDate":"2017-04-01T00:00:00","Domain":"news.xbox.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??-eJydj0EKwkAMRS9kG6RW3YhnqTMRUzrJMD+teHuLiuhOu3sQ3ktC11wFU2d18gsnBiUJxWBnpw5gB02s0Qq56K3CIJG/uE6idY8V/V46mTm8dJmy5TwnlupvWnBEstgNz+kDPxOiYRjjLPegUecnEazwP0uiwAmhSHa8vGM6rNvdptk27b7t72RQjz4='></script>
<script type='text/javascript' src='https://storebadge.azureedge.net/src/badge-1.8.0.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://news.xbox.com/en-us/_static/??-eJx9jEEKwjAQRS9kOlgtxYV4FEkzQ5yYmQaTUOrpDdSCK3f/8R8PlmTcrIW0gFSTYvWsGQKVZN0TZMYaKcPC6KlkyGRf7gFhX2Y7upAP8L90Z3UwVY4I0b5Xw2J9C7fSD3bCureaHytuSkOSifD73+R6HMZzP1764RQ+LzdHTg=='></script>
<div id="fb-root"></div>
<script>

	// AWA / JSLL setup.
	var config = {
	syncMuid: awa.utils.isValueAssigned(awa.cookie.getCookie("MSCC")),
	userConsentCookieName: "MSCC",
	autoCapture: {
		lineage: true
	},
	coreData: {
		appId: "XboxWire"
	},
	};
	awa.init(config);

	// Facebook Script.
	XboxUtils.isCookieClear(function () {
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '451154101753332',
				xfbml      : true,
				version    : 'v2.12'
			});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	});

	// Twitter Widget script
	XboxUtils.isCookieClear(function () {
		var tag = document.createElement('script');
			tag.src = "//platform.twitter.com/widgets.js";
		var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	});

	// Bing Translate.
	XboxUtils.isCookieClear(function () {
		setTimeout(function(){{var s=document.createElement('script');s.type='text/javascript';s.charset='UTF-8';s.src=((location && location.href && location.href.indexOf('https') == 0)?'https://ssl.microsofttranslator.com':'http://www.microsofttranslator.com')+'/ajax/v3/WidgetV3.ashx?siteData=ueOIGRSKkd965FeEGM5JtQ**&ctf=True&ui=true&settings=Manual&from=en';var p=document.getElementsByTagName('head')[0]||document.documentElement;p.insertBefore(s,p.firstChild); }},0);
	});
	</script>
		<script>
		// Google Tag Manager.
		dataLayer = [];
		XboxUtils.isCookieClear(function() {
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L459RL')
		});
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'140703945',post:'345',tz:'-8',srv:'news.xbox.com'} ]);
	_stq.push([ 'clickTrackerInit', '140703945', '345' ]);
</script>

</body>
</html>
